Inicio      Noticias      Galerias      Foros      Talleres      Descuentos      Biblioteca      


Regresar   Foros CitroClubChile > Modelos Citroën > C3

Respuesta
 
Herramientas Calificar Tema Desplegado
  #1  
Viejo 14/10/10, 13:33:28
gbarra gbarra is offline
Registered User
Post Novato
 
Fecha de Ingreso: may 2010
Localización: Chillán, Chile
Mensajes: 28
Predeterminado Falla con velocimetro y direccion

Estimados,
Les comento, en plena conduccion luego de pasar por un sector de piedras, me di cuenta que iba sin velocimetro.
Luego de viajar como 50 km, comence a quedar sin direccion hidraulica.

llevo como 4 dias con eso., un par de veces vuelve el velocimetro pero anda medio loco, poq correo solo., y la direccion tambien vuelve a veces.

Alguna idea?

Es un c3 hdi 2004.
Responder Con Cita
  #2  
Viejo 15/10/10, 16:32:47
jcjarac3 jcjarac3 is offline
Usuario
Novato
 
Fecha de Ingreso: jun 2010
Mensajes: 13
Predeterminado

La bateria como esta?
Responder Con Cita
  #3  
Viejo 16/10/10, 01:16:17
palomoc3 palomoc3 is offline
Usuario
Post Novato
 
Fecha de Ingreso: abr 2007
Localización: santiago-chile
Mensajes: 437
Enviar mensaje a través de MSN a palomoc3
Predeterminado

Revisa el captador de velocidad.

a mi me paso algo parecido y ese sensor estaba sucio.

Va sobre la caja, limpia el enchufe y el sensor. (en mi caso solo limpie el enchufe.)
__________________
palomo c3-1.4
Responder Con Cita
  #4  
Viejo 18/10/10, 12:33:00
gbarra gbarra is offline
Registered User
Post Novato
 
Fecha de Ingreso: may 2010
Localización: Chillán, Chile
Mensajes: 28
Predeterminado Problema velocimetro

Señores,
Me esta decepcionando completamente este autito, andaba de maravillas hasta que parti con los problemas.

Ayer desarme todos los conectores que encontre a mano.
Saque bateria, el bsi, la caja ke esta atras de la bateria, Movi un conector que esta bajo de la batertia. etc etc.

El velocimetro volvio en un momento pero luego de 30 min cayo a 0 , problema con direccion continua.

Sobre tu respuesta, me puedes indicar mas sobre ese sensor, vi como 20 , y no se bien cual es el de la velocidad.

Normalemnte le he sacado la fallas que me ha presentado pero esta me tiene pillo.

Sobre la direccion , funciona a veces, o en plena marcha cae.
a veces debo arrancar varias veces el auto hasta que tome.


Gracias
Responder Con Cita
  #5  
Viejo 18/10/10, 12:33:51
gbarra gbarra is offline
Registered User
Post Novato
 
Fecha de Ingreso: may 2010
Localización: Chillán, Chile
Mensajes: 28
Predeterminado

Cita:
Originalmente Escrito por jcjarac3 Ver Mensaje
La bateria como esta?
Buena, poco meses de uso
Responder Con Cita
  #6  
Viejo 18/10/10, 16:59:03
palomoc3 palomoc3 is offline
Usuario
Post Novato
 
Fecha de Ingreso: abr 2007
Localización: santiago-chile
Mensajes: 437
Enviar mensaje a través de MSN a palomoc3
Predeterminado

No debiste desconectar todo, hay sensores que son calibrados y al desconectarlos pierden calibracion.

Anda a un mecanico mejor

R_VTS postea aca en el foro y tiene un taller PSA.

Aparte de eso revisa el fusible, esta en la caja de fusibles de motor que esta al lado de la bateria.
__________________
palomo c3-1.4
Responder Con Cita
  #7  
Viejo 19/10/10, 11:26:04
gbarra gbarra is offline
Registered User
Post Novato
 
Fecha de Ingreso: may 2010
Localización: Chillán, Chile
Mensajes: 28
Predeterminado

Vi que el problema de la direccion es cuando paso las 3000 rpm,
Debe ser donde no tengo velocimetro.

Aun no identifico el sensor de velocidad.

Si tienen alguien algun data o plano.

Gracias
Responder Con Cita
  #8  
Viejo 01/11/10, 13:21:57
jose l jose l is offline
Usuario
Post Novato
 
Fecha de Ingreso: jul 2009
Mensajes: 61
Predeterminado

La Direccion Es Electrica Y Disminuye Su Asistencia A Medida Que Aumentas La Velocidad , Puede Que El Sensor Este Malo O Algun Cable De Este A Medio Cortar , Si El Computador De La Dirrecion No Tiene 100% Señal De Velocidad Te Deja Sin Direccion Y Funciona Solamente A Ratos Tomando En Cuenta Las Rpm Para Sacar Un Calculo De Que Velocidad Irias.

Solucion Scanner Lexia
__________________
JOSE L
TECNICO PSA
josexx17@gmail.com
ZX SX. 1.8 16V
SCANNER LEXIA
Responder Con Cita
  #9  
Viejo 04/11/10, 19:19:16
gbarra gbarra is offline
Registered User
Post Novato
 
Fecha de Ingreso: may 2010
Localización: Chillán, Chile
Mensajes: 28
Predeterminado Lo lleve a Citroen en Concepcion

Me dijeron que puede ser el captador de velocidad.
Que tiene un valor aprox de 100 pesos.

Ustedes saben donde va ese captador para ver la opcion de revisarlo antes de cambiar.
Solo en la caja de cambio encontre el conector de la luz de retroceso.
pero ootra que maneje la velocidad no se cual seria. ( o foto si pueden)

Saludos y gracias.
Responder Con Cita
  #10  
Viejo 10/04/11, 00:00:51
edu14598 edu14598 is offline
Usuario
 
Fecha de Ingreso: abr 2011
Mensajes: 1
Question

Hola, tengo un citroen c3 petrolero... el auto es excelente salvo por un par de detalles que espero me puedan orientar para solucionarlo...
  1. en algunas oportunidades, no puedo hacer partir el auto, la llave simplemente no gira y tengo que meterla inclinada o intentar varias veces.
  1. el velocimetro queda en cero a pesar de estar en movimiento, a veces funciona y otras no. Incluso a veces funciona o deja de funcionar ya estando en movimiento


  1. tambien en ocasiones, la direccion se pone practicamente como si fuera mecánica y se arregla sola o simplemente no se arregla

Me podrían ayudar plisssss???

Muchas gracias
Responder Con Cita
  #11  
Viejo 11/04/11, 13:50:13
Eduardo McRae Eduardo McRae is offline
Usuario
Post Novato
 
Fecha de Ingreso: oct 2005
Localización: Santiago, Chile
Mensajes: 403
Enviar mensaje a través de MSN a Eduardo McRae
Predeterminado

Cita:
Originalmente Escrito por gbarra Ver Mensaje
Estimados,
Les comento, en plena conduccion luego de pasar por un sector de piedras, me di cuenta que iba sin velocimetro.
Luego de viajar como 50 km, comence a quedar sin direccion hidraulica.

llevo como 4 dias con eso., un par de veces vuelve el velocimetro pero anda medio loco, poq correo solo., y la direccion tambien vuelve a veces.

Alguna idea?

Es un c3 hdi 2004.
Ya he visto un par de casos iguales, en donde hay que limpiar el captador de velocidad y enchufes,perto ademas hay que realizar un procedimiento de falla (con vehiculo andando) y scanner de la marca para poder solucionar este problema.
__________________



*****¡¡¡Y ALLÁ VAN DE NUEVO....."!!! LOS HERMANOS MACANA......**********

AX TRS 1994
SAXO VTS 2001

SCANNER CITROEN LEXIA-PROXIA A DOMICILIO
E-MAIL:QRZ_MCRAE@HOTMAIL.COM,CELULAR:08/5162761.
Responder Con Cita
  #12  
Viejo 21/09/11, 22:05:41
gbarra gbarra is offline
Registered User
Post Novato
 
Fecha de Ingreso: may 2010
Localización: Chillán, Chile
Mensajes: 28
Predeterminado

Lo arregle,
Con un alfiler,
Gracias atodos por sus recomendaciones
Responder Con Cita
Respuesta


Herramientas
Desplegado Califica este Tema
Califica este Tema:

Reglas de Mensajes
no puedes crear nuevos temas
no puedes responder temas
no puedes adjuntar archivos
no puedes editar tus mensajes

El código vB está On
Las caritas están On
Código [IMG] está On
Código HTML está Off
Saltar a Foro


Husos Horarios son GMT -4. La hora en este momento es 04:55:40.


CitroClubChile 2006 - Hospedaje del sitio por nivel5