Inicio      Noticias      Galerias      Foros      Talleres      Descuentos      Biblioteca      


Regresar   Foros CitroClubChile > Modelos Citroën > Saxo

Respuesta
 
Herramientas Calificar Tema Desplegado
  #1  
Viejo 04/09/08, 19:20:59
Esteban Esteban is offline
Usuario
Post Novato
 
Fecha de Ingreso: ene 2007
Mensajes: 265
Predeterminado tirones y perdida de potencia

Hola saxeros y citroneteros, bueno les cuento:
Hace aprox. una semana que mi saxo vts 2001 anda con un par de fallas-
Mi auto siempre ha andado muy bien, pero ahora siento unos tirones a bajas rpm (entre 2000 y 3000) despues de eso el auto anda casi normal. Digo casi ya que igual lo siento un poco mas pesado. Me he dado cuenta que al encenderlo en frio no se acelera como antes, y se queda en 900 o 1000 rpm.
pensé que podia ser el filtro de aire que estuviera tapado, compre uno nuevo y no pasa nada.
Otra cosa es que parece que tengo la empaquetadura de culata mala ya que el motor y la tapa se ven humedas por aceite. (esto hace mucho tiempo)

Esos son los sintomas, ¡que les parece a Uds?
Sera algun sensor?
Scaner?

ojala me puedan ayudar
bye
__________________

SAXO VTS T
Responder Con Cita
  #2  
Viejo 04/09/08, 19:54:58
BUSH BUSH is offline
Socio
Saurio
 
Fecha de Ingreso: may 2007
Localización: Santiasco
Mensajes: 656
Enviar mensaje a través de MSN a BUSH
Lightbulb

Hola compadre, has revisado la valvula IAC (control de Ralenti), aveces se ensucia y puede empezar a pegarse, con una buena limpieza con 5-WAY no vendria mal.
Ahora lo de la empaquetadura, seguro que de culata? no sera la empaquetadura de tapa de valvulas?... esta suele fallar mas con el tiempo, compre una nueva es facil de cambiar.

Como anda en consumo el saxo??

Saludos
__________________
AX GTi

!!!QUIERO MI SHOW!!!
Responder Con Cita
  #3  
Viejo 04/09/08, 22:39:16
Saiko
 
Mensajes: n/a
Predeterminado

Cita:
Originalmente Escrito por Esteban Ver Mensaje
Hola saxeros y citroneteros, bueno les cuento:
Hace aprox. una semana que mi saxo vts 2001 anda con un par de fallas-
Mi auto siempre ha andado muy bien, pero ahora siento unos tirones a bajas rpm (entre 2000 y 3000) despues de eso el auto anda casi normal. Digo casi ya que igual lo siento un poco mas pesado. Me he dado cuenta que al encenderlo en frio no se acelera como antes, y se queda en 900 o 1000 rpm.
pensé que podia ser el filtro de aire que estuviera tapado, compre uno nuevo y no pasa nada.
Otra cosa es que parece que tengo la empaquetadura de culata mala ya que el motor y la tapa se ven humedas por aceite. (esto hace mucho tiempo)

Esos son los sintomas, ¡que les parece a Uds?
Sera algun sensor?
Scaner?

ojala me puedan ayudar
bye
yo tengo el mismo problema... no en el ralenti, pero si se siente el auto mas pesado y tiene tirones en el rango antes mencionado!
si el auto va a 100km/h y pisando el acelerador solo un poco, se siente pesado y con sus respectivas chupadas.
si alguien sabe lo agradeceria

saludos
Responder Con Cita
  #4  
Viejo 04/09/08, 22:56:18
R_VTS R_VTS is offline
Usuario
Saurio
 
Fecha de Ingreso: ene 2008
Mensajes: 1,648
Predeterminado

A mi me paso un caso similar... al comienzo pense que era la bomba... ya que marcaba poca presion en el riel de bencina...segui revisando revisando...y al finaaaaaaaaaaaaaal filtro de bencina tapado... PLOP!!

jaja Saludos.

PD: Respecto al aceite en la tapa de valvulas y tapa de aceite...parte tomando compresion. Puede que te encuentres con algo chistoso.
__________________


PSASport

-Mantención Programada Flotas de Empresas
- Preparacion y Desarrollo de Motores, Peugeot y Citroen
- Expertos en Reparación de Cajas Mecanicas
- Mecanica Profesional Monomarca PSA, Mantenciones programadas por kilometraje.
- Especialidad en Lineas Tanto Bencineras como Diesel HDI.
- Scanner Lexia 3, Proxia 3, Peugeot Planet
- Repuestos Nuevos y Usados.
- Cotizaciones y mayor informacion: Psasport@gmail.com 9-2765247
- Direccion Taller Embajador Quintana 4568, Est. Central

- Chequee nuestra reputacion!
http://www.citroenclubchile.cl/talle...aller=6&tipo=2


1993 AX GT TU6JP Turbo "Turboneta"
1995 106 xsi Megasquirt
1995 AX GTI 16V




www.psasport.cl
Responder Con Cita
  #5  
Viejo 05/09/08, 00:29:39
howesvts howesvts is offline
Usuario
Post Novato
 
Fecha de Ingreso: dic 2006
Mensajes: 252
Thumbs up

Revisa el sensor de temperatura de agua, la sonda lambda y el filtro de bencina como dice Ruben. Lo de las manchas de aceite seguramente es la empaquetadura de goma de la tapa de los balancines (no vale mas de 4 lukas), si tiene perdida por la empaquetadura de culata se explicaria el bajo rendimiento, aunque no deberia estar mala a menos que se hubiese calentado demasiado el motor, toma compresion y sales altiro de la duda si es la empaquetadura de culata.
Suerte.

Úlima edición por howesvts fecha: 05/09/08 a las 00:34:46.
Responder Con Cita
  #6  
Viejo 05/09/08, 09:36:09
R_VTS R_VTS is offline
Usuario
Saurio
 
Fecha de Ingreso: ene 2008
Mensajes: 1,648
Predeterminado

off topic: henry y solucionaste el problema? que era al final?

Saludos.
__________________


PSASport

-Mantención Programada Flotas de Empresas
- Preparacion y Desarrollo de Motores, Peugeot y Citroen
- Expertos en Reparación de Cajas Mecanicas
- Mecanica Profesional Monomarca PSA, Mantenciones programadas por kilometraje.
- Especialidad en Lineas Tanto Bencineras como Diesel HDI.
- Scanner Lexia 3, Proxia 3, Peugeot Planet
- Repuestos Nuevos y Usados.
- Cotizaciones y mayor informacion: Psasport@gmail.com 9-2765247
- Direccion Taller Embajador Quintana 4568, Est. Central

- Chequee nuestra reputacion!
http://www.citroenclubchile.cl/talle...aller=6&tipo=2


1993 AX GT TU6JP Turbo "Turboneta"
1995 106 xsi Megasquirt
1995 AX GTI 16V




www.psasport.cl
Responder Con Cita
  #7  
Viejo 05/09/08, 10:29:11
VFR_400 VFR_400 is offline
Socio
Post Novato
 
Fecha de Ingreso: nov 2007
Localización: Santiago, La Reina, Chile
Mensajes: 320
Predeterminado

Como dicen màs arriba, toma compresiòn, revisa filtros, de bencina en especìfico, revisa y limpia IAC, sensor de temperatura.

Ahora igual serìa conveniente si no se soluciona con lo anterior, un Scanner para descartar o encontra algùn dato de donde podria estar la falla.

Respecto a la empaquetadura que dices, si es la de culata es màs complejo el cambio, pero si es la de tapa vàlvulas es todo lo contrario.

Suerte con el diagnostico y nos cuentas.

saludos.
__________________
sAxO VTS MKII ...!!!
Responder Con Cita
  #8  
Viejo 05/09/08, 21:19:38
Euskal Euskal is offline
Usuario
Post Novato
 
Fecha de Ingreso: ago 2008
Mensajes: 29
Predeterminado

Hola A MI ME PASO ALGO SIMILAR PERO SE ME ENCENDIO EL CHECK ENGINE, LE METI EL SCANNER Y ME ARROJO FALLA DE IAC Y LUEGO DE CABIARLA SEGUI CON EL MAP...

DESP DE ESO QUEDO PAREJO..Y SE ACABARON TODOS LOS TIRONES...

SALUDOS

EUSKAL
__________________
[color="Blue"]EUSKAL GOIENETXEA[/COLOR]
Responder Con Cita
  #9  
Viejo 06/09/08, 17:06:13
Saiko
 
Mensajes: n/a
Predeterminado

Cita:
Originalmente Escrito por Euskal Ver Mensaje
Hola A MI ME PASO ALGO SIMILAR PERO SE ME ENCENDIO EL CHECK ENGINE, LE METI EL SCANNER Y ME ARROJO FALLA DE IAC Y LUEGO DE CABIARLA SEGUI CON EL MAP...

DESP DE ESO QUEDO PAREJO..Y SE ACABARON TODOS LOS TIRONES...

SALUDOS

EUSKAL
cuanto te salieron la iac y el map? y donde las compraste?

saludos
Responder Con Cita
  #10  
Viejo 06/09/08, 22:42:55
axelvts axelvts is offline
Usuario
Post Novato
 
Fecha de Ingreso: jul 2008
Mensajes: 249
Predeterminado resp

mira a mi me paso algo parecido, y lo q hice fue una limpieza de inyectores y listo...
eso vale 24 si dejas el auto, y 12 mil si llevas los inyectores..
espero y t funcione,,,
salu2
Responder Con Cita
  #11  
Viejo 07/09/08, 12:51:22
from_hell from_hell is offline
Usuario
Post Novato
 
Fecha de Ingreso: mar 2007
Localización: puerto varas
Mensajes: 267
Predeterminado

revisa la alimentacion de combustible y tus lambdas.

saludos
__________________


vendido
Responder Con Cita
  #12  
Viejo 08/09/08, 15:33:34
fgodoy fgodoy is offline
Usuario
Post Novato
 
Fecha de Ingreso: jun 2007
Mensajes: 159
Predeterminado

Lo de los tirones, sólo lo puedes saber conectándolo a un escáner. A veces hay que cambiar sensores, a veces sólo basta con limpiarlos.

Lo de la mancha de aceite, puede ser la empaquetadura de la tapa de válvulas. Si es así, es barato y rápido de arreglar.

s2

fgr
Responder Con Cita
  #13  
Viejo 19/09/08, 15:11:12
DEMO_GTi DEMO_GTi is offline
Usuario
Saurio
 
Fecha de Ingreso: mar 2006
Localización: Maipu, Chile
Mensajes: 1,446
Predeterminado

A mi me paso que se encendio el check engine y el auto andaba super pesado y con algunos tirones. Le hice scanner y arrojo una falla en las bobinas. Le cambie las bujias y se soluciono todo.
Responder Con Cita
Respuesta


Herramientas
Desplegado Califica este Tema
Califica este Tema:

Reglas de Mensajes
no puedes crear nuevos temas
no puedes responder temas
no puedes adjuntar archivos
no puedes editar tus mensajes

El código vB está On
Las caritas están On
Código [IMG] está On
Código HTML está Off
Saltar a Foro


Husos Horarios son GMT -4. La hora en este momento es 02:46:12.


CitroClubChile 2006 - Hospedaje del sitio por nivel5