Resultados 1 al 6 de 6

Tema: Problema nuevamente

  1. #1
    fcidzx1.4i Guest

    Predeterminado Problema nuevamente

    he buscado en el foro pero no he encontrado nada, los problemas son los siguientes, mientras voy manejando el auto y reduzco velocidades el auto se apaga al igual cuando esta detenido (esto pasa regularmente cuando esta caliente), lo otro es que anda a tirones feos, mientras voy manejando el auto tiende a pegar tirones, algunas veces son pocos, pero algunas (casi la mayoria) son fuertes y no paran, pasan unos minutos y se quitan, y despues vuelven muy recurrentes, me tiene medio complicado esto ya que no sé si me vaya a quedar en pane o no, y ademas ya me tienen medio chatito, y no sé las probables causas, me dicen que puede ser IAC, algunos sensores, bomba y filtro de bencina, cualquier cosa por favor comentar acá, gracias a todos

  2. #2
    Fecha de ingreso
    20 may, 19
    Mensajes
    525

    Predeterminado

    anda descartando de mas fácil a mas difícil.

    yo empezaría por cambiar el filtro de bencina, luego revisar la bomba y su pre filtro(en el foro hay un tutorial de zxreflex de como hacerlo), luego a mirar las bujías y sus respectivos cables...

    saludos y cuenta como te va.
    Best Regard.
    Volkswagen Bora 2.0 8V 2012 (todavia no está bautizado)
    ZX Volcane 2.0i 8V (La Corvina) "Uta que te hecho de menos!"
    Daewoo Cielo GLE (El Perla Negra)
    ZX Reflex 1.4i 94' (El Tomate)
    C3 HDI. ("Huevo")
    Renaul Clio II Fase III Dynamique 1.6 16V. (La Nube Voladora)
    Mega Scooter Geely Imperial 150cc. (La Flaca)
    Volkswagen T2 Kombi (la gorda)
    cesiomunizaga@gmail.com

  3. #3
    Rock Guest

    Predeterminado puede ser

    Amigazo, pueden ser muchas cosas... yo en particular he tenido varios problema con mi zx 1.4i pero nada no solucionable y el mas grave a sido con la famosilla válvula paso a paso o TPS... te recomiendo 2 cosas... primero que nada saca la válvula paso a paso y limpiala, es una solución económica y fácil. ademas te puedes dar cuenta que si esta o no en buen estado y quizá saber la raiz del problema, coticé esa válvula y original en Stgo sale 50 lucas (no es taaaanto para las ventajas que puedes tener) y la segunda recomendación es cambiar los cables de las bujias, aunque estos se vean limpios y sanitos, en el interior se comienzan a cortar o algunas veces no les ponen los indicados.
    Pero sinceramente creo que tu problema parte por la válvula... me pasaba que en altas temperaturas me cambiaba el relentí, me recomendaron sacarla y limpiarla, pero tenia miedo, despues me di cuenta que son dos pernos tras la boca del carburador y sale solita, y gracias a eso me di cuenta que debía cambiarla , pero descubrí la raiz de todos mis problemas

    Suerte amigo

  4. #4
    fcidzx1.4i Guest

    Predeterminado

    Cita Iniciado por Rock Ver mensaje
    Amigazo, pueden ser muchas cosas... yo en particular he tenido varios problema con mi zx 1.4i pero nada no solucionable y el mas grave a sido con la famosilla válvula paso a paso o TPS... te recomiendo 2 cosas... primero que nada saca la válvula paso a paso y limpiala, es una solución económica y fácil. ademas te puedes dar cuenta que si esta o no en buen estado y quizá saber la raiz del problema, coticé esa válvula y original en Stgo sale 50 lucas (no es taaaanto para las ventajas que puedes tener) y la segunda recomendación es cambiar los cables de las bujias, aunque estos se vean limpios y sanitos, en el interior se comienzan a cortar o algunas veces no les ponen los indicados.
    Pero sinceramente creo que tu problema parte por la válvula... me pasaba que en altas temperaturas me cambiaba el relentí, me recomendaron sacarla y limpiarla, pero tenia miedo, despues me di cuenta que son dos pernos tras la boca del carburador y sale solita, y gracias a eso me di cuenta que debía cambiarla , pero descubrí la raiz de todos mis problemas

    Suerte amigo
    la valvula que me mencionas es esta? muchas gracias por sus respuestas!

  5. #5
    abice Guest

    Predeterminado

    esa es un valvula IAC la cual controla el ralenti del motor.. pero me sumo a revisar filtro.. circuito de bencina que tenga alguna manguera estrangulada... de ahi a revisar la corriente... suerte..

  6. #6
    Rock Guest

    Predeterminado esa misma

    Cita Iniciado por fcidzx1.4i Ver mensaje
    la valvula que me mencionas es esta? muchas gracias por sus respuestas!
    Esa misma... en un post por hay mostraron como sacarla y limpiarla con bencina, pero basicamente es sacarla y limpiarla ... ahora si vez que en la punta esta muy picada, te aseguro que ese es tu problema.

    Inclinarse por filtros también es una carta, ademas uno siempre debe estar cambiando y monitoreando filtros ya que son económicos y fáciles de cambiar, pero el síntoma de la válvula es super claro, siempre se presenta en el mismo momento, osea por lo menos yo llegaba a los 90grados y empezaba el show.

    Avisa como te va y recuerda lo de los cables también

    Suerte

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •