Resultados 1 al 9 de 9

Tema: cambiar luces del tablero... como??

  1. #1
    Fecha de ingreso
    26 jun, 08
    Mensajes
    141
    My Feedback

    (0% Positive Feedback)

    Predeterminado cambiar luces del tablero... como??

    no me prende casi ni una luz del tablero central...

    como las cambios ??

    se saca cada piesa independiente ??

    se saca la mascara completo??

    esop

    gracias

    http://img384.imageshack.us/my.php?image=tablerolc1.jpg

  2. #2
    Fecha de ingreso
    09 mar, 08
    Mensajes
    78
    My Feedback

    (0% Positive Feedback)

    Predeterminado

    de la primera parte... cada botón tiene su luz... yo no he tratado de desarmar uno, ya que me funcionan bien...

    sobre la parte donde esta la calefacción... hay una ampolletita que esta detrás del panel media escondida... tienes que desmontar el panel completo y cambiar la ampolleta... lo mas difícil es llegar a la ampolleta ya que hay poco espacio... la ampolleta la pillas en cualquier electrónica... es una ampolleta cola de pescado de 12v

    y la parte del encendedor trae una especie de led pegado a todo el encendedor... no cacho si se puede cambiar....

    ahora lo sospechoso es que no te funcione ninguna de esas luces (por lo general se que una sola)... así que también puede ser un fusible malo...
    yo partiría por ahí... en tu manual de usuario sale para que sirve cada fusible

    un esquema del panel... en la foto la ampolleta aparece con el numero 7 y 8
    http://img507.imageshack.us/my.php?i...6428010qy7.jpg

    Saludos

  3. #3
    Fecha de ingreso
    06 jun, 08
    Ubicación
    Viña del Mar/ Saxo 1.6 16v
    Mensajes
    634
    My Feedback

    (0% Positive Feedback)

    Predeterminado Opcion

    Yo tb tuve el mismo problema.. se me fueron qemando de apoco..

    No me quise calentar la cabeza lo lleve donde un electrico me cobro 2 lucas y me cambio todas las ampolletas del tablero..

    No es mala opcion! Suerte..

  4. #4
    Fecha de ingreso
    26 jun, 08
    Mensajes
    141
    My Feedback

    (0% Positive Feedback)

    Predeterminado

    Cita Iniciado por PK_VTS Ver mensaje
    de la primera parte... cada botón tiene su luz... yo no he tratado de desarmar uno, ya que me funcionan bien...

    sobre la parte donde esta la calefacción... hay una ampolletita que esta detrás del panel media escondida... tienes que desmontar el panel completo y cambiar la ampolleta... lo mas difícil es llegar a la ampolleta ya que hay poco espacio... la ampolleta la pillas en cualquier electrónica... es una ampolleta cola de pescado de 12v

    y la parte del encendedor trae una especie de led pegado a todo el encendedor... no cacho si se puede cambiar....

    ahora lo sospechoso es que no te funcione ninguna de esas luces (por lo general se que una sola)... así que también puede ser un fusible malo...
    yo partiría por ahí... en tu manual de usuario sale para que sirve cada fusible

    un esquema del panel... en la foto la ampolleta aparece con el numero 7 y 8
    http://img507.imageshack.us/my.php?i...6428010qy7.jpg

    Saludos
    no es que no me prenda ni una ( fue solo un decir), me prende la mitad de las luces por eso quiero desarmar el tablero para cambiarlas todas...

    mi consulta va a como desmonto este tablero, donde y como se abren los seguros, tiene alguna maña, algun perno escondido, etc??

    pregnto esto para no quebrar nada al tratar de sacarlo

    gracias x la foto, este fin de semana me pongo a hacer tira el tablero jajajajaja

    vale

    adios
    Última edición por pipe bike; 20/10/2008 a las 22:32

  5. #5
    Fecha de ingreso
    26 jun, 08
    Mensajes
    141
    My Feedback

    (0% Positive Feedback)

    Predeterminado

    Cita Iniciado por incool Ver mensaje
    Yo tb tuve el mismo problema.. se me fueron qemando de apoco..

    No me quise calentar la cabeza lo lleve donde un electrico me cobro 2 lucas y me cambio todas las ampolletas del tablero..

    No es mala opcion! Suerte..
    y de donde es ese electrico??

    es ke no conosco a ni uno decente...

  6. #6
    Fecha de ingreso
    06 jun, 08
    Ubicación
    Viña del Mar/ Saxo 1.6 16v
    Mensajes
    634
    My Feedback

    (0% Positive Feedback)

    Predeterminado Sorry

    Pucha compadre yo soy de viña,

    Desconosco el tema en santiago

    Suerte en la busqueda

  7. #7
    Fecha de ingreso
    26 jun, 08
    Mensajes
    141
    My Feedback

    (0% Positive Feedback)

    Predeterminado

    Cita Iniciado por incool Ver mensaje
    Pucha compadre yo soy de viña,

    Desconosco el tema en santiago

    Suerte en la busqueda
    CUEK!!

    jajajajaj

    uta, el fin de semana pasado andube en viña buuuu


    vale.

  8. #8
    Fecha de ingreso
    06 jun, 08
    Ubicación
    Viña del Mar/ Saxo 1.6 16v
    Mensajes
    634
    My Feedback

    (0% Positive Feedback)

    Predeterminado

    (off topic) Para la otra avisa....Para saxear un rato (incooldh@hotmail.com)

    Si vienes luego te llevo donde el compadre para q te arregle el panel (Y)

    slds

  9. #9
    Fecha de ingreso
    26 jun, 08
    Mensajes
    141
    My Feedback

    (0% Positive Feedback)

    Predeterminado

    Cita Iniciado por incool Ver mensaje
    (off topic) Para la otra avisa....Para saxear un rato (incooldh@hotmail.com)

    Si vienes luego te llevo donde el compadre para q te arregle el panel (Y)

    slds
    jajajaja

    vale, = creo ke me pegare un viaje luego pa desestresarme un pokito..

    off topic =, haces dh ?? si es asi andamos cerca x ke yo hago xc...

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •